Webspell RM - Das Bootstrap Gamer CMS - Forum  »  Allgemeine Hilfe  »  Probleme mit dem Plugin "streams"
preloader
  • Webspell RM Das Bootstrap Clan und Gamer CMS

 Forum

Thema: Probleme mit dem Plugin "streams"

rex

offline

Rank 0

Beiträge 3

27.03.2021

Ich habe probleme mit dem Stream Plugin wenn ich die Sprache "English" verwende. Auf deutsch funktioniert es problemlos.
link zum imgur Was mache ich falsch? ^^

28.03.2021 | 19:38
T-Seven

offline

Administrator

RM-Support

Beiträge 345

11.09.2018

So wie das aussieht, fehlt bei dir die englische language Datei. Was für eine Version von Webspell-RM verwendest du?

28.03.2021 | 19:55
rex

offline

Rank 0

Beiträge 3

27.03.2021

Also ich habe mir die neuste version runtergeladen:
Your Webspell version: 2.0.5
Latest Webspell version: 2.0.5
Result: Your version is up-to-date!

Der englische sprach ordner wurde auch hochgeladen.

Edit:

Irgendwas läuft bei mir mit der englischen sprache verkehrt. Fehler im admincenter "en" standard sprache im vergleich mit der "de" sprache
 

28.03.2021 | 20:16
T-Seven

offline

Administrator

RM-Support

Beiträge 345

11.09.2018

Hast du das Plugin auch geupdatet? Seh bitte mal im Plugin-Installer nach.

Änder mal im Plugin-Manager im Plugin Stream die Version von 1.5 auf 1.4
Dann gehst du zum Plugin-Installer und führst ein Update vom Plugin durch

28.03.2021 | 23:03
rex

offline

Rank 0

Beiträge 3

27.03.2021

T-Seven: Hast du das Plugin auch geupdatet? Seh bitte mal im Plugin-Installer nach.

Änder mal im Plugin-Manager im Plugin Stream die Version von 1.5 auf 1.4
Dann gehst du zum Plugin-Installer und führst ein Update vom Plugin durch
 
Danke das Plugin war zwar auf 1.5 aber das downgraden und updaten hat den Fehler beseitigt. :)

29.03.2021 | 00:01


Um ein Thema zu eröffnen musst du registriert und angemeldet sein!

registrieren
anmelden