preloader
  • Webspell RM Das Bootstrap Clan und Gamer CMS

 WIKI: Webspell-RM

Anforderungen

Das brauchst du um Webspell RM erfolgreich zu installieren:

Mindestanforderungen
• Webspace oder Server mit PHP 7.x
• Datenbank mit MySQL 5.x

Empfohlen
• Webspace oder Server mit PHP 7.1 / 7.2 / 7.3 oder 7.4 (empfohlen 7.4)
• Datenbank mit MySQL 5 (empfohlen 5.7)

Zusätzlich benötigst du
• Einen Entpacker für (g)unzip/tar zum entpacken des Webspell RM Paketes
• Ein FTP-Programm um Webspell auf den Webspace hochzuladen
 
(eingetragen am 05.04.2021)